<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>[How To] Send and receive Apple Pay Cash using iMessage in iOS 11</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pocketmeta.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11.jpg" /><link rel="icon" type="image/png" href="http://www.pocketmeta.com/wp-content/uploads/2015/06/pm_small.png">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="These days it exceptionally easy to transfer money using your mobile device and there are various apps that allow you to do it such as Venmo, Square Cash,"/>
<link rel="canonical" href="http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/" />
<link rel="publisher" href="https://plus.google.com/+Pocketmeta/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[How To] Send and receive Apple Pay Cash using iMessage in iOS 11" />
<meta property="og:description" content="These days it exceptionally easy to transfer money using your mobile device and there are various apps that allow you to do it such as Venmo, Square Cash," />
<meta property="og:url" content="http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/" />
<meta property="og:site_name" content="PocketMeta" />
<meta property="article:publisher" content="https://www.facebook.com/pocketmeta" />
<meta property="article:section" content="Guides" />
<meta property="article:published_time" content="2017-06-20T08:51:58+00:00" />
<meta property="fb:admins" content="784198841" />
<meta property="og:image" content="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PocketMeta &raquo; Feed" href="http://www.pocketmeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PocketMeta &raquo; Comments Feed" href="http://www.pocketmeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PocketMeta &raquo; [How To] Send and receive Apple Pay Cash using iMessage in iOS 11 Comments Feed" href="http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pocketmeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4a3fb13b1f2b31d693c1c0bc94e9bd4e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pocketmeta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4a3fb13b1f2b31d693c1c0bc94e9bd4e' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.pocketmeta.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4a3fb13b1f2b31d693c1c0bc94e9bd4e' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pocketmeta.com/wp-content/themes/pockety/style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.pocketmeta.com/wp-content/themes/pockety-child/style.css?ver=8.0c' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pocketmeta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.pocketmeta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pocketmeta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pocketmeta.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.pocketmeta.com/?p=44118' />
<link rel="alternate" type="application/json+oembed" href="http://www.pocketmeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pocketmeta.com%2Fsend-receive-apple-pay-cash-using-imessage-ios-11-44118%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pocketmeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pocketmeta.com%2Fsend-receive-apple-pay-cash-using-imessage-ios-11-44118%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.pocketmeta.com\/wp-admin\/","wpRestNonce":"f9b90c4f1e","wpRestUrl":"http:\/\/www.pocketmeta.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":388}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.pocketmeta.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.pocketmeta.com\/wp-content\/themes\/pockety";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#3366cc";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3171869087857667",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=788591877830350";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100672703);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100672703ns.gif" /></p></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-674950-18', 'auto');
  ga('send', 'pageview');

</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=vexxy" async="async"></script>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.pocketmeta.com/privacy-policy/","theme":"light-floating"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin --></head>

<body class="post-template-default single single-post postid-44118 single-format-standard send-receive-apple-pay-cash-using-imessage-ios-11 global-block-template-4 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/pocketmeta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Pocketmeta/posts/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.com/pocketmeta/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/pocketmeta" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-102"><a href="http://www.pocketmeta.com/apps/">Apps<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.pocketmeta.com/apps/android-1/">Android Apps</a></li>
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/apps/ios-1/">iOS Apps</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105"><a href="http://www.pocketmeta.com/games/">Games<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/games/android/">Android Games</a></li>
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/games/ios/">iOS Games</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-114"><a href="http://www.pocketmeta.com/guides/">Guides<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/guides/android-howto/">Android Guides</a></li>
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/guides/game-guides/">Game Guides</a></li>
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/guides/ios-howto/">iOS Guides</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.pocketmeta.com/reviews/">Reviews</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.pocketmeta.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.pocketmeta.com/">
            <img class="td-retina-data" data-retina="http://www.pocketmeta.com/images/pocketmeta.png" src="http://www.pocketmeta.com/images/pocketmeta.png" alt=""/>
            <span class="td-visual-hidden">PocketMeta</span>
        </a>
        </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-102"><a href="http://www.pocketmeta.com/apps/">Apps</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_594cefc0528d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_594cefc0528d9" ><script>var block_td_uid_1_594cefc0528d9 = new tdBlock();
block_td_uid_1_594cefc0528d9.id = "td_uid_1_594cefc0528d9";
block_td_uid_1_594cefc0528d9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_594cefc0528d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_594cefc0528d9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_594cefc0528d9.td_column_number = "3";
block_td_uid_1_594cefc0528d9.block_type = "td_block_mega_menu";
block_td_uid_1_594cefc0528d9.post_count = "4";
block_td_uid_1_594cefc0528d9.found_posts = "1394";
block_td_uid_1_594cefc0528d9.header_color = "";
block_td_uid_1_594cefc0528d9.ajax_pagination_infinite_stop = "";
block_td_uid_1_594cefc0528d9.max_num_pages = "349";
tdBlocksArray.push(block_td_uid_1_594cefc0528d9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_594cefc0528d9" id="td_uid_2_594cefc058a84" data-td_block_id="td_uid_1_594cefc0528d9" data-td_filter_value="" href="http://www.pocketmeta.com/apps/">All</a><a class="mega-menu-sub-cat-td_uid_1_594cefc0528d9"  id="td_uid_3_594cefc058c0a" data-td_block_id="td_uid_1_594cefc0528d9" data-td_filter_value="450" href="http://www.pocketmeta.com/apps/android-1/">Android Apps</a><a class="mega-menu-sub-cat-td_uid_1_594cefc0528d9"  id="td_uid_4_594cefc058e19" data-td_block_id="td_uid_1_594cefc0528d9" data-td_filter_value="449" href="http://www.pocketmeta.com/apps/ios-1/">iOS Apps</a></div></div><div id=td_uid_1_594cefc0528d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/best-new-messages-features-ios-11-44102/" rel="bookmark" title="7 of the best new Messages features in iOS 11"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/7-of-the-best-new-Messages-features-in-iOS-11-270x160.png" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/7-of-the-best-new-Messages-features-in-iOS-11-270x160.png 270w, http://www.pocketmeta.com/wp-content/uploads/2017/06/7-of-the-best-new-Messages-features-in-iOS-11-120x70.png 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="7 of the best new Messages features in iOS 11"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/best-new-messages-features-ios-11-44102/" rel="bookmark" title="7 of the best new Messages features in iOS 11">7 of the best new Messages features in iOS 11</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/view-hidden-apps-services-use-cellular-data-detailedcellularusage-tweak-44080/" rel="bookmark" title="View hidden apps and services that use your cellular data with DetailedCellularUsage tweak"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/View-hidden-apps-and-services-that-use-your-cellular-data-with-DetailedCellularUsage-tweak-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/View-hidden-apps-and-services-that-use-your-cellular-data-with-DetailedCellularUsage-tweak-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/06/View-hidden-apps-and-services-that-use-your-cellular-data-with-DetailedCellularUsage-tweak-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="View hidden apps and services that use your cellular data with DetailedCellularUsage tweak"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/view-hidden-apps-services-use-cellular-data-detailedcellularusage-tweak-44080/" rel="bookmark" title="View hidden apps and services that use your cellular data with DetailedCellularUsage tweak">View hidden apps and services that use your cellular data with&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/install-facebook-messenger-lite-any-country-44070/" rel="bookmark" title="[How To] Install Facebook Messenger Lite in any country for increased battery life"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/05/Install-Facebook-Messenger-Lite-in-any-country-for-increased-battery-life-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/05/Install-Facebook-Messenger-Lite-in-any-country-for-increased-battery-life-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/05/Install-Facebook-Messenger-Lite-in-any-country-for-increased-battery-life-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="[How To] Install Facebook Messenger Lite in any country for increased battery life"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/install-facebook-messenger-lite-any-country-44070/" rel="bookmark" title="[How To] Install Facebook Messenger Lite in any country for increased battery life">[How To] Install Facebook Messenger Lite in any country for increased&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/tip-try-iphone-calculators-hidden-backspace-button-44065/" rel="bookmark" title="[Tip] Try the iPhone Calculator&#8217;s hidden backspace button"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/05/Try-the-iPhone-Calculators-hidden-backspace-button-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/05/Try-the-iPhone-Calculators-hidden-backspace-button-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/05/Try-the-iPhone-Calculators-hidden-backspace-button-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="[Tip] Try the iPhone Calculator&#8217;s hidden backspace button"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/tip-try-iphone-calculators-hidden-backspace-button-44065/" rel="bookmark" title="[Tip] Try the iPhone Calculator&#8217;s hidden backspace button">[Tip] Try the iPhone Calculator&#8217;s hidden backspace button</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_594cefc0528d9" data-td_block_id="td_uid_1_594cefc0528d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_594cefc0528d9" data-td_block_id="td_uid_1_594cefc0528d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105"><a href="http://www.pocketmeta.com/games/">Games</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_594cefc05db84_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_5_594cefc05db84" ><script>var block_td_uid_5_594cefc05db84 = new tdBlock();
block_td_uid_5_594cefc05db84.id = "td_uid_5_594cefc05db84";
block_td_uid_5_594cefc05db84.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_594cefc05db84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_594cefc05db84_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_594cefc05db84.td_column_number = "3";
block_td_uid_5_594cefc05db84.block_type = "td_block_mega_menu";
block_td_uid_5_594cefc05db84.post_count = "4";
block_td_uid_5_594cefc05db84.found_posts = "1066";
block_td_uid_5_594cefc05db84.header_color = "";
block_td_uid_5_594cefc05db84.ajax_pagination_infinite_stop = "";
block_td_uid_5_594cefc05db84.max_num_pages = "267";
tdBlocksArray.push(block_td_uid_5_594cefc05db84);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_5_594cefc05db84" id="td_uid_6_594cefc062a39" data-td_block_id="td_uid_5_594cefc05db84" data-td_filter_value="" href="http://www.pocketmeta.com/games/">All</a><a class="mega-menu-sub-cat-td_uid_5_594cefc05db84"  id="td_uid_7_594cefc062baf" data-td_block_id="td_uid_5_594cefc05db84" data-td_filter_value="447" href="http://www.pocketmeta.com/games/android/">Android Games</a><a class="mega-menu-sub-cat-td_uid_5_594cefc05db84"  id="td_uid_8_594cefc062da5" data-td_block_id="td_uid_5_594cefc05db84" data-td_filter_value="446" href="http://www.pocketmeta.com/games/ios/">iOS Games</a></div></div><div id=td_uid_5_594cefc05db84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/5-challenging-tower-defense-games-android-43731/" rel="bookmark" title="5 Challenging tower defense games for Android"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/Best-Tower-Defense-Games-For-Android-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/02/Best-Tower-Defense-Games-For-Android-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/02/Best-Tower-Defense-Games-For-Android-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="5 Challenging tower defense games for Android"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/5-challenging-tower-defense-games-android-43731/" rel="bookmark" title="5 Challenging tower defense games for Android">5 Challenging tower defense games for Android</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/games-like-subway-surfers-for-ios-and-android-43594/" rel="bookmark" title="5 Endless Running games like Subway Surfers for iOS and Android"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/Games-Like-Subway-Surfers-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/02/Games-Like-Subway-Surfers-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/02/Games-Like-Subway-Surfers-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="5 Endless Running games like Subway Surfers for iOS and Android"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/games-like-subway-surfers-for-ios-and-android-43594/" rel="bookmark" title="5 Endless Running games like Subway Surfers for iOS and Android">5 Endless Running games like Subway Surfers for iOS and Android</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/super-mario-run-tips-tricks-43403/" rel="bookmark" title="Super Mario Run tips &#038; tricks to run like a boss"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/Super-Mario-Run-Tips-Tricks-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/01/Super-Mario-Run-Tips-Tricks-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/01/Super-Mario-Run-Tips-Tricks-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="Super Mario Run tips &#038; tricks to run like a boss"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/super-mario-run-tips-tricks-43403/" rel="bookmark" title="Super Mario Run tips &#038; tricks to run like a boss">Super Mario Run tips &#038; tricks to run like a boss</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/tip-bypass-jailbreak-detection-super-mario-run-43371/" rel="bookmark" title="[Tip] Bypass Jailbreak detection in Super Mario Run"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2016/12/bypass-jailbreak-detection-in-Super-Mario-Run-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2016/12/bypass-jailbreak-detection-in-Super-Mario-Run-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2016/12/bypass-jailbreak-detection-in-Super-Mario-Run-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="[Tip] Bypass Jailbreak detection in Super Mario Run"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/tip-bypass-jailbreak-detection-super-mario-run-43371/" rel="bookmark" title="[Tip] Bypass Jailbreak detection in Super Mario Run">[Tip] Bypass Jailbreak detection in Super Mario Run</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_594cefc05db84" data-td_block_id="td_uid_5_594cefc05db84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_594cefc05db84" data-td_block_id="td_uid_5_594cefc05db84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-114"><a href="http://www.pocketmeta.com/guides/">Guides</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_594cefc067607_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_9_594cefc067607" ><script>var block_td_uid_9_594cefc067607 = new tdBlock();
block_td_uid_9_594cefc067607.id = "td_uid_9_594cefc067607";
block_td_uid_9_594cefc067607.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_594cefc067607_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_594cefc067607_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_594cefc067607.td_column_number = "3";
block_td_uid_9_594cefc067607.block_type = "td_block_mega_menu";
block_td_uid_9_594cefc067607.post_count = "4";
block_td_uid_9_594cefc067607.found_posts = "1073";
block_td_uid_9_594cefc067607.header_color = "";
block_td_uid_9_594cefc067607.ajax_pagination_infinite_stop = "";
block_td_uid_9_594cefc067607.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_9_594cefc067607);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_594cefc067607" id="td_uid_10_594cefc06b269" data-td_block_id="td_uid_9_594cefc067607" data-td_filter_value="" href="http://www.pocketmeta.com/guides/">All</a><a class="mega-menu-sub-cat-td_uid_9_594cefc067607"  id="td_uid_11_594cefc06b3dc" data-td_block_id="td_uid_9_594cefc067607" data-td_filter_value="458" href="http://www.pocketmeta.com/guides/android-howto/">Android Guides</a><a class="mega-menu-sub-cat-td_uid_9_594cefc067607"  id="td_uid_12_594cefc06b5e0" data-td_block_id="td_uid_9_594cefc067607" data-td_filter_value="483" href="http://www.pocketmeta.com/guides/game-guides/">Game Guides</a><a class="mega-menu-sub-cat-td_uid_9_594cefc067607"  id="td_uid_13_594cefc06b7c7" data-td_block_id="td_uid_9_594cefc067607" data-td_filter_value="457" href="http://www.pocketmeta.com/guides/ios-howto/">iOS Guides</a></div></div><div id=td_uid_9_594cefc067607 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/" rel="bookmark" title="[How To] Send and receive Apple Pay Cash using iMessage in iOS 11"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="[How To] Send and receive Apple Pay Cash using iMessage in iOS 11"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/" rel="bookmark" title="[How To] Send and receive Apple Pay Cash using iMessage in iOS 11">[How To] Send and receive Apple Pay Cash using iMessage in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/trick-hide-status-bar-iphone-44088/" rel="bookmark" title="Use this trick to hide the status bar on your iPhone"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/Hide-the-status-bar-on-your-iPhone-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/Hide-the-status-bar-on-your-iPhone-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Hide-the-status-bar-on-your-iPhone-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="Use this trick to hide the status bar on your iPhone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/trick-hide-status-bar-iphone-44088/" rel="bookmark" title="Use this trick to hide the status bar on your iPhone">Use this trick to hide the status bar on your iPhone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/disable-app-rating-review-popups-ios-11-44095/" rel="bookmark" title="[How To] Disable app rating &#038; review popups in iOS 11"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-to-disable-app-rating-review-popups-in-iOS-11-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-to-disable-app-rating-review-popups-in-iOS-11-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/06/How-to-disable-app-rating-review-popups-in-iOS-11-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="[How To] Disable app rating &#038; review popups in iOS 11"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/disable-app-rating-review-popups-ios-11-44095/" rel="bookmark" title="[How To] Disable app rating &#038; review popups in iOS 11">[How To] Disable app rating &#038; review popups in iOS 11</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/install-facebook-messenger-lite-any-country-44070/" rel="bookmark" title="[How To] Install Facebook Messenger Lite in any country for increased battery life"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/05/Install-Facebook-Messenger-Lite-in-any-country-for-increased-battery-life-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/05/Install-Facebook-Messenger-Lite-in-any-country-for-increased-battery-life-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/05/Install-Facebook-Messenger-Lite-in-any-country-for-increased-battery-life-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="[How To] Install Facebook Messenger Lite in any country for increased battery life"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/install-facebook-messenger-lite-any-country-44070/" rel="bookmark" title="[How To] Install Facebook Messenger Lite in any country for increased battery life">[How To] Install Facebook Messenger Lite in any country for increased&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_594cefc067607" data-td_block_id="td_uid_9_594cefc067607"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_594cefc067607" data-td_block_id="td_uid_9_594cefc067607"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106"><a href="http://www.pocketmeta.com/reviews/">Reviews</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.pocketmeta.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-44118" class="post-44118 post type-post status-publish format-standard has-post-thumbnail hentry category-guides category-ios-howto" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#7a0400; color:#fff; border-color:#7a0400;" href="http://www.pocketmeta.com/guides/">Guides</a></li><li class="entry-category"><a  style="background-color:#2192d3; color:#fff; border-color:#2192d3;" href="http://www.pocketmeta.com/guides/ios-howto/">iOS Guides</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">[How To] Send and receive Apple Pay Cash using iMessage in iOS 11</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.pocketmeta.com/author/lizzy/">Alexandra Vasiliu</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-20T08:51:58+00:00" >Jun 20, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44118">1002</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pocketmeta.com%2Fsend-receive-apple-pay-cash-using-imessage-ios-11-44118%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%5BHow+To%5D+Send+and+receive+Apple+Pay+Cash+using+iMessage+in+iOS+11&url=http%3A%2F%2Fwww.pocketmeta.com%2Fsend-receive-apple-pay-cash-using-imessage-ios-11-44118%2F&via=PocketMeta"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/&amp;media=http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11.jpg&description=%5BHow+To%5D+Send+and+receive+Apple+Pay+Cash+using+iMessage+in+iOS+11" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%5BHow+To%5D+Send+and+receive+Apple+Pay+Cash+using+iMessage+in+iOS+11%20-%20http%3A%2F%2Fwww.pocketmeta.com%2Fsend-receive-apple-pay-cash-using-imessage-ios-11-44118%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11.jpg" data-caption=""><img width="824" height="412" class="entry-thumb td-modal-image" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11-824x412.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11-824x412.jpg 824w, http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11-300x150.jpg 300w, http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11-768x384.jpg 768w, http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11-730x365.jpg 730w, http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11-1068x534.jpg 1068w, http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11-840x420.jpg 840w, http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11.jpg 1200w" sizes="(max-width: 824px) 100vw, 824px" alt="" title="How To Send and receive Apple Pay Cash using iMessage in iOS 11"/></a></div>
        <p>These days it exceptionally easy to transfer money using your mobile device and there are various apps that allow you to do it such as Venmo, Square Cash, Facebook Messenger and Snapchat. However, Apple is working on alternative solutions as well, which is why starting with iOS 11 we can send and receive Apple Pay Cash using iMessage.</p>
<p>Before we jump to the actual guide, keep in mind this feature is currently in iOS 11 beta so it hasn&#8217;t been released to the public yet. However, as soon as the first stable version of iOS 11 is rolled out, you will be able to use it.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PM Inline 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3171869087857667"
     data-ad-slot="3729902286"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<h2>How to send and receive Apple Pay Cash using iMessage in iOS 11</h2>
<p>The Messages app gained some new features in iOS 11, among which you will find a few new screen effects, a revamped app drawer, a business chat, iCloud syncing and of course, Apple Pay integration.</p>
<p>To send and receive Apple Pay Cash using iMessage you will first need to set up Apple Pay, in case you haven&#8217;t already done so.</p>
<div id='gallery-1' class='gallery galleryid-44118 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-1.jpg'><img width="750" height="1334" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-1.jpg" class="attachment-full size-full" alt="send and receive money using Messages in iOS 11" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-1.jpg 750w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-1-169x300.jpg 169w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-1-576x1024.jpg 576w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-1-236x420.jpg 236w" sizes="(max-width: 750px) 100vw, 750px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-2.jpg'><img width="750" height="1334" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-2.jpg" class="attachment-full size-full" alt="transfer money via iMessage" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-2.jpg 750w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-2-169x300.jpg 169w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-2-576x1024.jpg 576w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-2-236x420.jpg 236w" sizes="(max-width: 750px) 100vw, 750px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-3.jpg'><img width="750" height="1334" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-3.jpg" class="attachment-full size-full" alt="Send and receive Apple Pay Cash using iMessage" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-3.jpg 750w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-3-169x300.jpg 169w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-3-576x1024.jpg 576w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-3-236x420.jpg 236w" sizes="(max-width: 750px) 100vw, 750px" /></a>
			</div></figure>
		</div>

<p>To configure Apple Pay, open the Settings app and navigate to Wallet &amp; Apple Pay -&gt; Add Credit or Debit Card. You don&#8217;t even need to manually type your card information since iOS lets you use your camera instead.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PM Inline 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3171869087857667"
     data-ad-slot="3729902286"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Once the card information is entered, you will be prompted to type in the three-digit security code that&#8217;s on the back of your card.</p>
<p>Assuming your bank and card work with Apple Pay, there&#8217;s nothing else you need to do. However, keep in mind you might need to contact your bank after adding your card in Apple Pay &#8211; if that&#8217;s the case your phone will notify you.</p>
<p>With your card set up, it&#8217;s time to open the Messages app to test the cash transfer. Start a new conversation with a friend or open an existing one and bring up the app drawer. Apple Pay will be among the iMessage extensions you can use, so tap on it.</p>
<div id='gallery-2' class='gallery galleryid-44118 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-4.jpg'><img width="294" height="522" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-4.jpg" class="attachment-full size-full" alt="" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-4.jpg 294w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-4-169x300.jpg 169w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-4-237x420.jpg 237w" sizes="(max-width: 294px) 100vw, 294px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href='http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-5.jpg'><img width="294" height="522" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-5.jpg" class="attachment-full size-full" alt="" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-5.jpg 294w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-5-169x300.jpg 169w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Send-and-receive-Apple-Pay-Cash-using-iMessage-5-237x420.jpg 237w" sizes="(max-width: 294px) 100vw, 294px" /></a>
			</div></figure>
		</div>

<p>Then, enter the amount of money and select the type of transfer that should be performed. When someone else requests money from you, you will also be able to tap on that message and use the on-screen options to approve or deny the payment.</p>
<p>The money you receive via Apple Pay is automatically stored as a digital Apple Pay Cash card. You can use this card to transfer the funds to your bank, send money to someone else, as well as spending at online and physical locations that support Apple Pay.</p>
<p>Share this post if you liked it and follow us on <a href="https://www.facebook.com/pocketmeta">Facebook</a>, <a href="https://twitter.com/PocketMeta">Twitter</a> and <a href="https://plus.google.com/+Pocketmeta/">Google+</a> to stay up to date with the latest apps, games, guides and everything Android, iOS, and Windows Phone.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pocketmeta.com%2Fsend-receive-apple-pay-cash-using-imessage-ios-11-44118%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%5BHow+To%5D+Send+and+receive+Apple+Pay+Cash+using+iMessage+in+iOS+11&url=http%3A%2F%2Fwww.pocketmeta.com%2Fsend-receive-apple-pay-cash-using-imessage-ios-11-44118%2F&via=PocketMeta"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/&amp;media=http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11.jpg&description=%5BHow+To%5D+Send+and+receive+Apple+Pay+Cash+using+iMessage+in+iOS+11" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%5BHow+To%5D+Send+and+receive+Apple+Pay+Cash+using+iMessage+in+iOS+11%20-%20http%3A%2F%2Fwww.pocketmeta.com%2Fsend-receive-apple-pay-cash-using-imessage-ios-11-44118%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pocketmeta.com/author/lizzy/">Alexandra Vasiliu</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alexandra Vasiliu"></span><meta itemprop="datePublished" content="2017-06-20T08:51:58+00:00"><meta itemprop="dateModified" content="2017-06-20T08:51:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pocketmeta.com/images/pocketmeta.png"></span><meta itemprop="name" content="PocketMeta"></span><meta itemprop="headline " content="[How To] Send and receive Apple Pay Cash using iMessage in iOS 11"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_16_594cefc07ac78_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_16_594cefc07ac78" ><script>var block_td_uid_16_594cefc07ac78 = new tdBlock();
block_td_uid_16_594cefc07ac78.id = "td_uid_16_594cefc07ac78";
block_td_uid_16_594cefc07ac78.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_594cefc07ac78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_594cefc07ac78_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":44118,"live_filter_cur_post_author":"53","block_template_id":""}';
block_td_uid_16_594cefc07ac78.td_column_number = "3";
block_td_uid_16_594cefc07ac78.block_type = "td_block_related_posts";
block_td_uid_16_594cefc07ac78.post_count = "3";
block_td_uid_16_594cefc07ac78.found_posts = "1032";
block_td_uid_16_594cefc07ac78.header_color = "";
block_td_uid_16_594cefc07ac78.ajax_pagination_infinite_stop = "";
block_td_uid_16_594cefc07ac78.max_num_pages = "344";
tdBlocksArray.push(block_td_uid_16_594cefc07ac78);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_594cefc07db44" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_594cefc07ac78" href="#">RELATED ARTICLES</a><a id="td_uid_18_594cefc07db8a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_594cefc07ac78" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_16_594cefc07ac78 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/trick-hide-status-bar-iphone-44088/" rel="bookmark" title="Use this trick to hide the status bar on your iPhone"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/Hide-the-status-bar-on-your-iPhone-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/Hide-the-status-bar-on-your-iPhone-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Hide-the-status-bar-on-your-iPhone-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="Use this trick to hide the status bar on your iPhone"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/trick-hide-status-bar-iphone-44088/" rel="bookmark" title="Use this trick to hide the status bar on your iPhone">Use this trick to hide the status bar on your iPhone</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/disable-app-rating-review-popups-ios-11-44095/" rel="bookmark" title="[How To] Disable app rating &#038; review popups in iOS 11"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-to-disable-app-rating-review-popups-in-iOS-11-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-to-disable-app-rating-review-popups-in-iOS-11-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/06/How-to-disable-app-rating-review-popups-in-iOS-11-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="[How To] Disable app rating &#038; review popups in iOS 11"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/disable-app-rating-review-popups-ios-11-44095/" rel="bookmark" title="[How To] Disable app rating &#038; review popups in iOS 11">[How To] Disable app rating &#038; review popups in iOS 11</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/install-facebook-messenger-lite-any-country-44070/" rel="bookmark" title="[How To] Install Facebook Messenger Lite in any country for increased battery life"><img width="270" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/05/Install-Facebook-Messenger-Lite-in-any-country-for-increased-battery-life-270x160.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/05/Install-Facebook-Messenger-Lite-in-any-country-for-increased-battery-life-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/05/Install-Facebook-Messenger-Lite-in-any-country-for-increased-battery-life-120x70.jpg 120w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="[How To] Install Facebook Messenger Lite in any country for increased battery life"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/install-facebook-messenger-lite-any-country-44070/" rel="bookmark" title="[How To] Install Facebook Messenger Lite in any country for increased battery life">[How To] Install Facebook Messenger Lite in any country for increased battery life</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_594cefc07ac78" data-td_block_id="td_uid_16_594cefc07ac78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_594cefc07ac78" data-td_block_id="td_uid_16_594cefc07ac78"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3171869087857667" data-ad-slot="5487903488"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3171869087857667" data-ad-slot="5487903488"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3171869087857667" data-ad-slot="5487903488"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3171869087857667" data-ad-slot="5487903488"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_2 td_block_widget td_uid_20_594cefc0819ee_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding"  data-td-block-uid="td_uid_20_594cefc0819ee" ><script>var block_td_uid_20_594cefc0819ee = new tdBlock();
block_td_uid_20_594cefc0819ee.id = "td_uid_20_594cefc0819ee";
block_td_uid_20_594cefc0819ee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Latest","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_594cefc0819ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_594cefc0819ee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_594cefc0819ee.td_column_number = "1";
block_td_uid_20_594cefc0819ee.block_type = "td_block_2";
block_td_uid_20_594cefc0819ee.post_count = "5";
block_td_uid_20_594cefc0819ee.found_posts = "3801";
block_td_uid_20_594cefc0819ee.header_color = "#";
block_td_uid_20_594cefc0819ee.ajax_pagination_infinite_stop = "";
block_td_uid_20_594cefc0819ee.max_num_pages = "761";
tdBlocksArray.push(block_td_uid_20_594cefc0819ee);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Latest</span></h4></div><div id=td_uid_20_594cefc0819ee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/" rel="bookmark" title="[How To] Send and receive Apple Pay Cash using iMessage in iOS 11"><img width="388" height="160" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-To-Send-and-receive-Apple-Pay-Cash-using-iMessage-in-iOS-11-388x160.jpg" alt="" title="[How To] Send and receive Apple Pay Cash using iMessage in iOS 11"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/" rel="bookmark" title="[How To] Send and receive Apple Pay Cash using iMessage in iOS 11">[How To] Send and receive Apple Pay Cash using iMessage in...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.pocketmeta.com/author/lizzy/">Alexandra Vasiliu</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-20T08:51:58+00:00" >Jun 20, 2017</time></span>                <div class="td-module-comments"><a href="http://www.pocketmeta.com/send-receive-apple-pay-cash-using-imessage-ios-11-44118/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                These days it exceptionally easy to transfer money using your mobile device and there are various apps that allow you to do it such...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/best-new-messages-features-ios-11-44102/" rel="bookmark" title="7 of the best new Messages features in iOS 11"><img width="120" height="70" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/7-of-the-best-new-Messages-features-in-iOS-11-120x70.png" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/7-of-the-best-new-Messages-features-in-iOS-11-120x70.png 120w, http://www.pocketmeta.com/wp-content/uploads/2017/06/7-of-the-best-new-Messages-features-in-iOS-11-270x160.png 270w" sizes="(max-width: 120px) 100vw, 120px" alt="" title="7 of the best new Messages features in iOS 11"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/best-new-messages-features-ios-11-44102/" rel="bookmark" title="7 of the best new Messages features in iOS 11">7 of the best new Messages features in iOS 11</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-18T22:26:01+00:00" >Jun 18, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/trick-hide-status-bar-iphone-44088/" rel="bookmark" title="Use this trick to hide the status bar on your iPhone"><img width="120" height="70" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/Hide-the-status-bar-on-your-iPhone-120x70.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/Hide-the-status-bar-on-your-iPhone-120x70.jpg 120w, http://www.pocketmeta.com/wp-content/uploads/2017/06/Hide-the-status-bar-on-your-iPhone-270x160.jpg 270w" sizes="(max-width: 120px) 100vw, 120px" alt="" title="Use this trick to hide the status bar on your iPhone"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/trick-hide-status-bar-iphone-44088/" rel="bookmark" title="Use this trick to hide the status bar on your iPhone">Use this trick to hide the status bar on your iPhone</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-11T08:23:58+00:00" >Jun 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/disable-app-rating-review-popups-ios-11-44095/" rel="bookmark" title="[How To] Disable app rating &#038; review popups in iOS 11"><img width="120" height="70" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-to-disable-app-rating-review-popups-in-iOS-11-120x70.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/How-to-disable-app-rating-review-popups-in-iOS-11-120x70.jpg 120w, http://www.pocketmeta.com/wp-content/uploads/2017/06/How-to-disable-app-rating-review-popups-in-iOS-11-270x160.jpg 270w" sizes="(max-width: 120px) 100vw, 120px" alt="" title="[How To] Disable app rating &#038; review popups in iOS 11"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/disable-app-rating-review-popups-ios-11-44095/" rel="bookmark" title="[How To] Disable app rating &#038; review popups in iOS 11">[How To] Disable app rating &#038; review popups in iOS 11</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-09T13:55:05+00:00" >Jun 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/view-hidden-apps-services-use-cellular-data-detailedcellularusage-tweak-44080/" rel="bookmark" title="View hidden apps and services that use your cellular data with DetailedCellularUsage tweak"><img width="120" height="70" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/06/View-hidden-apps-and-services-that-use-your-cellular-data-with-DetailedCellularUsage-tweak-120x70.jpg" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/06/View-hidden-apps-and-services-that-use-your-cellular-data-with-DetailedCellularUsage-tweak-120x70.jpg 120w, http://www.pocketmeta.com/wp-content/uploads/2017/06/View-hidden-apps-and-services-that-use-your-cellular-data-with-DetailedCellularUsage-tweak-270x160.jpg 270w, http://www.pocketmeta.com/wp-content/uploads/2017/06/View-hidden-apps-and-services-that-use-your-cellular-data-with-DetailedCellularUsage-tweak-741x425.jpg 741w" sizes="(max-width: 120px) 100vw, 120px" alt="" title="View hidden apps and services that use your cellular data with DetailedCellularUsage tweak"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.pocketmeta.com/view-hidden-apps-services-use-cellular-data-detailedcellularusage-tweak-44080/" rel="bookmark" title="View hidden apps and services that use your cellular data with DetailedCellularUsage tweak">View hidden apps and services that use your cellular data with...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-02T08:11:11+00:00" >Jun 2, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div id="footerz" class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://www.pocketmeta.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="http://www.pocketmeta.com/contact-us/">Advertising</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="http://www.pocketmeta.com/contact-us/">Contact us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; PocketMeta - Your source for mobile games, apps and guides.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 594cefc08e546
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pocketmeta.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4a3fb13b1f2b31d693c1c0bc94e9bd4e'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/themes/pockety/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-includes/js/comment-reply.min.js?ver=4a3fb13b1f2b31d693c1c0bc94e9bd4e'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-includes/js/wp-embed.min.js?ver=4a3fb13b1f2b31d693c1c0bc94e9bd4e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"44118 http:\/\/www.pocketmeta.com\/?p=44118","disqusShortname":"pocketmeta","disqusTitle":"[How To] Send and receive Apple Pay Cash using iMessage in iOS 11","disqusUrl":"http:\/\/www.pocketmeta.com\/send-receive-apple-pay-cash-using-imessage-ios-11-44118\/","options":{"manualSync":false},"postId":"44118"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4a3fb13b1f2b31d693c1c0bc94e9bd4e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pocketmeta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4a3fb13b1f2b31d693c1c0bc94e9bd4e'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44118]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pocketmeta.com/wp-content/themes/pockety-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pocketmeta.com/wp-content/themes/pockety';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_594cefc08eb95"></textarea>
						<div id="td_live_css_uid_1_594cefc08eb95" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_594cefc08eb95');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_594cefc08eb95");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.993 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-23 10:38:56 -->

<!-- Compression = gzip -->