<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.pocketmeta.com/xmlrpc.php" />
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
    <meta property="og:image" content="http://www.pocketmeta.com/wp-content/uploads/2017/01/Get-3D-Touch-shortcuts-in-iOS-Control-Center-with-CCTButtonActions-tweak.jpg" /><meta name="author" content="Alexandra Vasiliu">
<link rel="icon" type="image/png" href="http://www.pocketmeta.com/wp-content/uploads/2015/06/pm_small.png">
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The iOS Control Center is quite functional as is, but if you own a 3D Touch enabled device, a new tweak lets you make it even more useful. CCTButtonActions"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/" />
<link rel="publisher" href="https://plus.google.com/+Pocketmeta/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak" />
<meta property="og:description" content="The iOS Control Center is quite functional as is, but if you own a 3D Touch enabled device, a new tweak lets you make it even more useful. CCTButtonActions" />
<meta property="og:url" content="http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/" />
<meta property="og:site_name" content="PocketMeta" />
<meta property="article:publisher" content="https://www.facebook.com/pocketmeta" />
<meta property="article:section" content="Apps" />
<meta property="article:published_time" content="2017-02-07T13:51:40+00:00" />
<meta property="fb:admins" content="784198841" />
<meta property="og:image" content="http://www.pocketmeta.com/wp-content/uploads/2017/01/Get-3D-Touch-shortcuts-in-iOS-Control-Center-with-CCTButtonActions-tweak.jpg" />
<meta property="og:image:width" content="1747" />
<meta property="og:image:height" content="876" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PocketMeta &raquo; Feed" href="http://www.pocketmeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="PocketMeta &raquo; Comments Feed" href="http://www.pocketmeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="PocketMeta &raquo; Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak Comments Feed" href="http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pocketmeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox2-css'  href='http://www.pocketmeta.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pocketmeta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.pocketmeta.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.pocketmeta.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.pocketmeta.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.pocketmeta.com/wp-content/themes/pmeta/style.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pocketmeta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.pocketmeta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.pocketmeta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.pocketmeta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.pocketmeta.com/?p=43588' />
<link rel="alternate" type="application/json+oembed" href="http://www.pocketmeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pocketmeta.com%2Fadd-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pocketmeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pocketmeta.com%2Fadd-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588%2F&#038;format=xml" />

<!--Plugin WP Toolbar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.pocketmeta.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.pocketmeta.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_ajax_url="http:\/\/www.pocketmeta.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.1";
var td_get_template_directory_uri="http:\/\/www.pocketmeta.com\/wp-content\/themes\/pmeta";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#88c000";
var tds_smart_sidebar="";
var td_theme_v="Ni4x";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3171869087857667",
    enable_page_level_ads: true
  });
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=788591877830350";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(100672703);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100672703ns.gif" /></p></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-674950-18', 'auto');
  ga('send', 'pageview');

</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=vexxy" async="async"></script>

<script type="text/javascript">
var addthis_config = {
image_include: "at_include"
}
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.pocketmeta.com/privacy-policy/","theme":"light-floating"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin --><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-43588 single-format-standard add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak wpb-js-composer js-comp-ver-4.7.4 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">
  <div id="inner-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-102"><a href="http://www.pocketmeta.com/apps/">Apps</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.pocketmeta.com/apps/android-1/">Android Apps</a></li>
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/apps/ios-1/">iOS Apps</a></li>
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/apps/windows-phone-1/">Windows Phone Apps</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-105"><a href="http://www.pocketmeta.com/games/">Games</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/games/android/">Android Games</a></li>
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/games/ios/">iOS Games</a></li>
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/games/windows-games/">Windows Phone Games</a></li>
</ul>
</li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-114"><a href="http://www.pocketmeta.com/guides/">Guides</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/guides/android-howto/">Android Guides</a></li>
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/guides/game-guides/">Game Guides</a></li>
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/guides/ios-howto/">iOS Guides</a></li>
	<li class="menu-item-0"><a href="http://www.pocketmeta.com/guides/windows-phone-howto/">Windows Phone Guides</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="http://www.pocketmeta.com/reviews/">Reviews</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-containerx td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
            <a itemprop="url" href="http://www.pocketmeta.com/">
        <img class="td-retina-data" data-retina="http://www.pocketmeta.com/images/pocketmeta.png" src="http://www.pocketmeta.com/images/pocketmeta.png" width="238" height="50" alt=""/>
    </a>
    <meta itemprop="name" content="PocketMeta">
    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-102"><a href="http://www.pocketmeta.com/apps/">Apps</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589a51f23664a = new td_block();
block_td_uid_1_589a51f23664a.id = "td_uid_1_589a51f23664a";
block_td_uid_1_589a51f23664a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_3845756543 td_uid_1_589a51f23664a_rand"}';
block_td_uid_1_589a51f23664a.td_column_number = "3";
block_td_uid_1_589a51f23664a.block_type = "td_block_mega_menu";
block_td_uid_1_589a51f23664a.post_count = "4";
block_td_uid_1_589a51f23664a.found_posts = "1351";
block_td_uid_1_589a51f23664a.header_color = "";
block_td_uid_1_589a51f23664a.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a51f23664a.max_num_pages = "338";
td_blocks.push(block_td_uid_1_589a51f23664a);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_3845756543 td_uid_1_589a51f23664a_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589a51f23664a" id="td_uid_2_589a51f23c566" data-td_block_id="td_uid_1_589a51f23664a" data-td_filter_value="" href="http://www.pocketmeta.com/apps/">All</a><a class="mega-menu-sub-cat-td_uid_1_589a51f23664a"  id="td_uid_3_589a51f23c713" data-td_block_id="td_uid_1_589a51f23664a" data-td_filter_value="450" href="http://www.pocketmeta.com/apps/android-1/">Android Apps</a><a class="mega-menu-sub-cat-td_uid_1_589a51f23664a"  id="td_uid_4_589a51f23c90c" data-td_block_id="td_uid_1_589a51f23664a" data-td_filter_value="449" href="http://www.pocketmeta.com/apps/ios-1/">iOS Apps</a><a class="mega-menu-sub-cat-td_uid_1_589a51f23664a"  id="td_uid_5_589a51f23cb12" data-td_block_id="td_uid_1_589a51f23664a" data-td_filter_value="455" href="http://www.pocketmeta.com/apps/windows-phone-1/">Windows Phone Apps</a></div></div><div id=td_uid_1_589a51f23664a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/hide-tweets-timeline-based-keywords-tweetmuter-tweak-43616/" rel="bookmark" title="Hide tweets from your timeline based on keywords with TweetMuter tweak"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/TweetMuter-tweak-218x150.jpg" alt="" title="Hide tweets from your timeline based on keywords with TweetMuter tweak"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/hide-tweets-timeline-based-keywords-tweetmuter-tweak-43616/" rel="bookmark" title="Hide tweets from your timeline based on keywords with TweetMuter tweak">Hide tweets from your timeline based on keywords with TweetMuter tweak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/" rel="bookmark" title="Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/Get-3D-Touch-shortcuts-in-iOS-Control-Center-with-CCTButtonActions-tweak-218x150.jpg" alt="" title="Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/" rel="bookmark" title="Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak">Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/get-rounded-corners-androids-screen-43629/" rel="bookmark" title="Get rounded corners on your Android&#8217;s screen"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/How-to-get-rounded-corners-on-Android-screen-218x150.jpg" alt="" title="Get rounded corners on your Android&#8217;s screen"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/get-rounded-corners-androids-screen-43629/" rel="bookmark" title="Get rounded corners on your Android&#8217;s screen">Get rounded corners on your Android&#8217;s screen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/darkmessages-tweak-brings-coveted-dark-theme-ios-messages-app-43574/" rel="bookmark" title="DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/DarkMessages-tweak-brings-a-dark-theme-to-iOS-Messages-app-218x150.jpg" alt="DarkMessages tweak" title="DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/darkmessages-tweak-brings-coveted-dark-theme-ios-messages-app-43574/" rel="bookmark" title="DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app">DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a51f23664a" data-td_block_id="td_uid_1_589a51f23664a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a51f23664a" data-td_block_id="td_uid_1_589a51f23664a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-105"><a href="http://www.pocketmeta.com/games/">Games</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_589a51f2400bb = new td_block();
block_td_uid_6_589a51f2400bb.id = "td_uid_6_589a51f2400bb";
block_td_uid_6_589a51f2400bb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_2720686212 td_uid_6_589a51f2400bb_rand"}';
block_td_uid_6_589a51f2400bb.td_column_number = "3";
block_td_uid_6_589a51f2400bb.block_type = "td_block_mega_menu";
block_td_uid_6_589a51f2400bb.post_count = "4";
block_td_uid_6_589a51f2400bb.found_posts = "1065";
block_td_uid_6_589a51f2400bb.header_color = "";
block_td_uid_6_589a51f2400bb.ajax_pagination_infinite_stop = "";
block_td_uid_6_589a51f2400bb.max_num_pages = "267";
td_blocks.push(block_td_uid_6_589a51f2400bb);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_2720686212 td_uid_6_589a51f2400bb_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_589a51f2400bb" id="td_uid_7_589a51f24599d" data-td_block_id="td_uid_6_589a51f2400bb" data-td_filter_value="" href="http://www.pocketmeta.com/games/">All</a><a class="mega-menu-sub-cat-td_uid_6_589a51f2400bb"  id="td_uid_8_589a51f245b39" data-td_block_id="td_uid_6_589a51f2400bb" data-td_filter_value="447" href="http://www.pocketmeta.com/games/android/">Android Games</a><a class="mega-menu-sub-cat-td_uid_6_589a51f2400bb"  id="td_uid_9_589a51f245d35" data-td_block_id="td_uid_6_589a51f2400bb" data-td_filter_value="446" href="http://www.pocketmeta.com/games/ios/">iOS Games</a><a class="mega-menu-sub-cat-td_uid_6_589a51f2400bb"  id="td_uid_10_589a51f245f48" data-td_block_id="td_uid_6_589a51f2400bb" data-td_filter_value="448" href="http://www.pocketmeta.com/games/windows-games/">Windows Phone Games</a></div></div><div id=td_uid_6_589a51f2400bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/games-like-subway-surfers-for-ios-and-android-43594/" rel="bookmark" title="5 Endless Running games like Subway Surfers for iOS and Android"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/Games-Like-Subway-Surfers-218x150.jpg" alt="" title="5 Endless Running games like Subway Surfers for iOS and Android"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/games-like-subway-surfers-for-ios-and-android-43594/" rel="bookmark" title="5 Endless Running games like Subway Surfers for iOS and Android">5 Endless Running games like Subway Surfers for iOS and Android</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/super-mario-run-tips-tricks-43403/" rel="bookmark" title="Super Mario Run tips &#038; tricks to run like a boss"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/Super-Mario-Run-Tips-Tricks-218x150.jpg" alt="" title="Super Mario Run tips &#038; tricks to run like a boss"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/super-mario-run-tips-tricks-43403/" rel="bookmark" title="Super Mario Run tips &#038; tricks to run like a boss">Super Mario Run tips &#038; tricks to run like a boss</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/tip-bypass-jailbreak-detection-super-mario-run-43371/" rel="bookmark" title="[Tip] Bypass Jailbreak detection in Super Mario Run"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2016/12/bypass-jailbreak-detection-in-Super-Mario-Run-218x150.jpg" alt="" title="[Tip] Bypass Jailbreak detection in Super Mario Run"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/tip-bypass-jailbreak-detection-super-mario-run-43371/" rel="bookmark" title="[Tip] Bypass Jailbreak detection in Super Mario Run">[Tip] Bypass Jailbreak detection in Super Mario Run</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/guide-save-battery-playing-super-mario-run-43366/" rel="bookmark" title="[Guide] Save battery while playing Super Mario Run"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2016/12/Save-battery-while-playing-Super-Mario-Run-218x150.jpg" alt="" title="[Guide] Save battery while playing Super Mario Run"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/guide-save-battery-playing-super-mario-run-43366/" rel="bookmark" title="[Guide] Save battery while playing Super Mario Run">[Guide] Save battery while playing Super Mario Run</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589a51f2400bb" data-td_block_id="td_uid_6_589a51f2400bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589a51f2400bb" data-td_block_id="td_uid_6_589a51f2400bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-114"><a href="http://www.pocketmeta.com/guides/">Guides</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_589a51f249633 = new td_block();
block_td_uid_11_589a51f249633.id = "td_uid_11_589a51f249633";
block_td_uid_11_589a51f249633.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","class":"td_block_id_1997272777 td_uid_11_589a51f249633_rand"}';
block_td_uid_11_589a51f249633.td_column_number = "3";
block_td_uid_11_589a51f249633.block_type = "td_block_mega_menu";
block_td_uid_11_589a51f249633.post_count = "4";
block_td_uid_11_589a51f249633.found_posts = "1033";
block_td_uid_11_589a51f249633.header_color = "";
block_td_uid_11_589a51f249633.ajax_pagination_infinite_stop = "";
block_td_uid_11_589a51f249633.max_num_pages = "259";
td_blocks.push(block_td_uid_11_589a51f249633);
</script><div class="td_block_wrap td_block_mega_menu td_block_id_1997272777 td_uid_11_589a51f249633_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_589a51f249633" id="td_uid_12_589a51f24dca6" data-td_block_id="td_uid_11_589a51f249633" data-td_filter_value="" href="http://www.pocketmeta.com/guides/">All</a><a class="mega-menu-sub-cat-td_uid_11_589a51f249633"  id="td_uid_13_589a51f24de20" data-td_block_id="td_uid_11_589a51f249633" data-td_filter_value="458" href="http://www.pocketmeta.com/guides/android-howto/">Android Guides</a><a class="mega-menu-sub-cat-td_uid_11_589a51f249633"  id="td_uid_14_589a51f24e024" data-td_block_id="td_uid_11_589a51f249633" data-td_filter_value="483" href="http://www.pocketmeta.com/guides/game-guides/">Game Guides</a><a class="mega-menu-sub-cat-td_uid_11_589a51f249633"  id="td_uid_15_589a51f24e215" data-td_block_id="td_uid_11_589a51f249633" data-td_filter_value="457" href="http://www.pocketmeta.com/guides/ios-howto/">iOS Guides</a><a class="mega-menu-sub-cat-td_uid_11_589a51f249633"  id="td_uid_16_589a51f24e40b" data-td_block_id="td_uid_11_589a51f249633" data-td_filter_value="459" href="http://www.pocketmeta.com/guides/windows-phone-howto/">Windows Phone Guides</a></div></div><div id=td_uid_11_589a51f249633 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/get-rounded-corners-androids-screen-43629/" rel="bookmark" title="Get rounded corners on your Android&#8217;s screen"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/How-to-get-rounded-corners-on-Android-screen-218x150.jpg" alt="" title="Get rounded corners on your Android&#8217;s screen"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/get-rounded-corners-androids-screen-43629/" rel="bookmark" title="Get rounded corners on your Android&#8217;s screen">Get rounded corners on your Android&#8217;s screen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/enable-theater-mode-apple-watch-43580/" rel="bookmark" title="Enable Theater Mode on Apple Watch (and how it works)"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/How-to-enable-Theather-Mode-on-Apple-Watch-218x150.jpg" alt="" title="Enable Theater Mode on Apple Watch (and how it works)"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/enable-theater-mode-apple-watch-43580/" rel="bookmark" title="Enable Theater Mode on Apple Watch (and how it works)">Enable Theater Mode on Apple Watch (and how it works)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/disable-specific-notifications-apple-carplay-43550/" rel="bookmark" title="How To: Disable specific notifications in Apple CarPlay"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/How-To-Disable-specific-notifications-in-Apple-CarPlay-218x150.jpg" alt="" title="How To: Disable specific notifications in Apple CarPlay"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/disable-specific-notifications-apple-carplay-43550/" rel="bookmark" title="How To: Disable specific notifications in Apple CarPlay">How To: Disable specific notifications in Apple CarPlay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/enable-apple-watch-power-reserve-mode-43539/" rel="bookmark" title="How To: Enable Apple Watch Power Reserve Mode"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/How-to-enable-and-disable-Apple-Watch-Power-Reserve-Mode-218x150.jpg" alt="" title="How To: Enable Apple Watch Power Reserve Mode"/></a></div>                            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/enable-apple-watch-power-reserve-mode-43539/" rel="bookmark" title="How To: Enable Apple Watch Power Reserve Mode">How To: Enable Apple Watch Power Reserve Mode</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_589a51f249633" data-td_block_id="td_uid_11_589a51f249633"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_589a51f249633" data-td_block_id="td_uid_11_589a51f249633"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106"><a href="http://www.pocketmeta.com/reviews/">Reviews</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
	  <div id="credz">
		 <ul class="loginz">
        <!-- Search -->
			<li class="header-search-wrap">
				<div class="dropdown header-search">
					<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
				</div>
			</li>

			<li id="socialzz">
					      <div class="menu-wrapz">
                             <nav class="menuz">
                                <ul class="clearfix">
									 <li>
									      <a href="#">
											 <i class="fbz"></i>
											 <i class="twitz"></i>
											 <i class="googz"></i>
									      </a>
									           <ul>
											   <dl class="sub-menuz">
													<li><dt class="facebookx"><a href="https://www.facebook.com/pocketmeta">Facebook</a></dt> <dd><div class="fb-like" data-href="https://www.facebook.com/pocketmeta" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></dd></li>
													<li><dt class="twitzz"><a href="https://twitter.com/pocketmeta">Twitter</a></dt> <dd><a href="https://twitter.com/PocketMeta" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow @PocketMeta</a></dd></li>
													<li><dt class="googlx"><a href="https://plus.google.com/u/0/112678738655095676715">Google+</a></dt> <dd><div class="g-follow" data-annotation="bubble" data-height="20" data-href="//plus.google.com/u/0/112678738655095676715" data-rel="publisher"></div></dd></li>
                                                    
                                               </dl>
											   </ul>
            
									  </li>
							    </ul>
							  </nav>
						  </div>

			   </li>	   
			   <!--<li class="moaric2">
                <a href="http://www.pocketmeta.com/login/" class="logtxt"><i class="fa fa-user"></i></a>
			   </li>-->
	     </ul>
	 </div>
     
   </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.pocketmeta.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>
       
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-43588" class="post-43588 post type-post status-publish format-standard has-post-thumbnail hentry category-apps category-ios-1" itemscope itemtype="http://schema.org/Article">
	    
        <div class="td-post-header">
            <ul class="td-category"><li class="entry-category"><a  style="background-color:#204ed8;" href="http://www.pocketmeta.com/apps/">Apps</a></li><li class="entry-category"><a  style="background-color:#4a88bf;" href="http://www.pocketmeta.com/apps/ios-1/">iOS Apps</a></li></ul>
            <header class="td-post-title">
                <h1 itemprop="name" class="entry-title">Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="http://www.pocketmeta.com/author/lizzy/">Alexandra Vasiliu</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T13:51:40+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43588">14</span></div>                </div>

            </header>

        </div>
        <div class="sst">
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.pocketmeta.com%2Fadd-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Add+3D+Touch+shortcuts+to+Control+Center+with+CCTButtonActions+tweak&url=http%3A%2F%2Fwww.pocketmeta.com%2Fadd-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588%2F&via=PocketMeta"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/&amp;media=http://www.pocketmeta.com/wp-content/uploads/2017/01/Get-3D-Touch-shortcuts-in-iOS-Control-Center-with-CCTButtonActions-tweak.jpg&amp;description=Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div></div>		</div>
		

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.pocketmeta.com/wp-content/uploads/2017/01/Get-3D-Touch-shortcuts-in-iOS-Control-Center-with-CCTButtonActions-tweak.jpg" data-caption=""><img width="737" height="370" itemprop="image" class="entry-thumb td-modal-image" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/Get-3D-Touch-shortcuts-in-iOS-Control-Center-with-CCTButtonActions-tweak-737x370.jpg" alt="" title="Get 3D Touch shortcuts in iOS Control Center with CCTButtonActions tweak"/></a></div>
        <p>The iOS Control Center is quite functional as is, but if you own a 3D Touch enabled device, a new tweak lets you make it even more useful. CCTButtonActions tweak adds 3D Touch shortcuts to Control Center toggles.</p>
<p>This means all existing Control Center toggles get 3D Touch shortcuts to their respective preferences screens in the Settings app. By using a 3D Touch gesture on any of the Control Center&#8217;s toggle buttons you get a peek and pop menu which allows you to jump to that toggle&#8217;s advanced settings.</p><div class='code-block code-block-2' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PM Inline 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3171869087857667"
     data-ad-slot="3729902286"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id='gallery-1' class='gallery galleryid-43588 gallery-columns-2 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href="http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-1.jpg" data-slb-active="1" data-slb-asset="1197359927" data-slb-internal="0" data-slb-group="43588"><img width="750" height="1334" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-1.jpg" class="attachment-full size-full" alt="CCTButtonActions tweak" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-1.jpg 750w, http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-1-169x300.jpg 169w, http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-1-576x1024.jpg 576w, http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-1-737x1311.jpg 737w, http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-1-236x420.jpg 236w" sizes="(max-width: 750px) 100vw, 750px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href="http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-2.jpg" data-slb-active="1" data-slb-asset="2107239054" data-slb-internal="0" data-slb-group="43588"><img width="750" height="1334" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-2.jpg" class="attachment-full size-full" alt="CCTButtonActions Cydia tweak" srcset="http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-2.jpg 750w, http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-2-169x300.jpg 169w, http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-2-576x1024.jpg 576w, http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-2-737x1311.jpg 737w, http://www.pocketmeta.com/wp-content/uploads/2017/01/CCTButtonActions-tweak-2-236x420.jpg 236w" sizes="(max-width: 750px) 100vw, 750px" /></a>
			</div></figure>
		</div>

<p>While this is not one of those life-saving features, it is pretty convenient and once you get used to it, there&#8217;s no going back. For example, if you 3D Touch on the Wi-Fi toggle, you will go straight to the Wi-Fi preferences pane. If you 3D Touch on the Airplane Mode toggle, you&#8217;ll be able to access this feature&#8217;s preferences pane in the Settings app. Obviously, it works the same way for all other Control Center toggles.</p>
<p>CCTButtonActions tweak may come in handy to those who frequently rely on Control Center&#8217;s toggles. None of the existing features are changed, instead, it simply adds more functionality.</p>
<p>The tweak doesn&#8217;t have a preferences pane, so you can go ahead and enjoy your Control Center 3D Touch shortcuts as soon as you install it.</p>
<p>You should know CCTButtonActions tweak works only with 3D Touch-enabled devices, so you can&#8217;t get around this using a 3D Touch simulation tweak. However, it is 100% free and supports both iOS 9 and iOS 10 jailbroken devices.</p>
<p>Also, it looks like the tweak is incompatible with Flipswitch and installing CCTButtonActions will uninstall Flipswitch (and Activator if you have it installed). If you&#8217;re not too fond of Flipswitch or you weren&#8217;t using it anyway, you can get it for free from Cydia&#8217;s BigBoss repo.</p>
<article id="post-43555" class="post-43555 post type-post status-publish format-standard has-post-thumbnail hentry category-apps category-ios-1">
<div class="td-post-content">
<p>Share this post if you liked it and follow us on <a href="https://www.facebook.com/pocketmeta">Facebook</a>, <a href="https://twitter.com/PocketMeta">Twitter</a> and <a href="https://plus.google.com/+Pocketmeta/">Google+</a> to stay up to date with the latest apps, games, guides and everything Android, iOS, and Windows Phone.</p><div class='code-block code-block-1' style='text-align: center; margin: 8px auto;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PM Inline 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3171869087857667"
     data-ad-slot="3729902286"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</article>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="socialz-wrapper-box">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_jumbo_share"></div>
			</div>
                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.pocketmeta.com/author/">Alexandra Vasiliu</a></span></div>	        <meta itemprop="author" content = "Alexandra Vasiliu"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_17_589a51f26c709 = new td_block();
block_td_uid_17_589a51f26c709.id = "td_uid_17_589a51f26c709";
block_td_uid_17_589a51f26c709.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_639395346 td_uid_17_589a51f26c709_rand","td_column_number":3,"live_filter_cur_post_id":43588,"live_filter_cur_post_author":"53"}';
block_td_uid_17_589a51f26c709.td_column_number = "3";
block_td_uid_17_589a51f26c709.block_type = "td_block_related_posts";
block_td_uid_17_589a51f26c709.post_count = "3";
block_td_uid_17_589a51f26c709.found_posts = "1344";
block_td_uid_17_589a51f26c709.header_color = "";
block_td_uid_17_589a51f26c709.ajax_pagination_infinite_stop = "";
block_td_uid_17_589a51f26c709.max_num_pages = "448";
td_blocks.push(block_td_uid_17_589a51f26c709);
</script><div class="td_block_wrap td_block_related_posts td_block_id_639395346 td_uid_17_589a51f26c709_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_18_589a51f26fefe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_589a51f26c709" href="#">RELATED ARTICLES</a><a id="td_uid_19_589a51f26ff42" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_589a51f26c709" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_17_589a51f26c709 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/hide-tweets-timeline-based-keywords-tweetmuter-tweak-43616/" rel="bookmark" title="Hide tweets from your timeline based on keywords with TweetMuter tweak"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/TweetMuter-tweak-218x150.jpg" alt="" title="Hide tweets from your timeline based on keywords with TweetMuter tweak"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/hide-tweets-timeline-based-keywords-tweetmuter-tweak-43616/" rel="bookmark" title="Hide tweets from your timeline based on keywords with TweetMuter tweak">Hide tweets from your timeline based on keywords with TweetMuter tweak</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/get-rounded-corners-androids-screen-43629/" rel="bookmark" title="Get rounded corners on your Android&#8217;s screen"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/How-to-get-rounded-corners-on-Android-screen-218x150.jpg" alt="" title="Get rounded corners on your Android&#8217;s screen"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/get-rounded-corners-androids-screen-43629/" rel="bookmark" title="Get rounded corners on your Android&#8217;s screen">Get rounded corners on your Android&#8217;s screen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/darkmessages-tweak-brings-coveted-dark-theme-ios-messages-app-43574/" rel="bookmark" title="DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/DarkMessages-tweak-brings-a-dark-theme-to-iOS-Messages-app-218x150.jpg" alt="DarkMessages tweak" title="DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/darkmessages-tweak-brings-coveted-dark-theme-ios-messages-app-43574/" rel="bookmark" title="DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app">DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_589a51f26c709" data-td_block_id="td_uid_17_589a51f26c709"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_589a51f26c709" data-td_block_id="td_uid_17_589a51f26c709"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="comments"></div><div id="respond"></div>
<div id="disqus_thread">
    </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3171869087857667" data-ad-slot="5487903488"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3171869087857667" data-ad-slot="5487903488"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-3171869087857667" data-ad-slot="5487903488"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3171869087857667" data-ad-slot="5487903488"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/pocketmeta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pocketmeta"><a href="https://www.facebook.com/pocketmeta">Pocketmeta</a></blockquote></div></div></div>
		</aside><script>var block_td_uid_20_589a51f272c19 = new td_block();
block_td_uid_20_589a51f272c19.id = "td_uid_20_589a51f272c19";
block_td_uid_20_589a51f272c19.atts = '{"custom_title":"Latest","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_1199745545 td_uid_20_589a51f272c19_rand"}';
block_td_uid_20_589a51f272c19.td_column_number = "1";
block_td_uid_20_589a51f272c19.block_type = "td_block_2";
block_td_uid_20_589a51f272c19.post_count = "5";
block_td_uid_20_589a51f272c19.found_posts = "3741";
block_td_uid_20_589a51f272c19.header_color = "#";
block_td_uid_20_589a51f272c19.ajax_pagination_infinite_stop = "";
block_td_uid_20_589a51f272c19.max_num_pages = "749";
td_blocks.push(block_td_uid_20_589a51f272c19);
</script><div class="td_block_wrap td_block_2 td_block_widget td_block_id_1199745545 td_uid_20_589a51f272c19_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Latest</span></h4><div id=td_uid_20_589a51f272c19 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.pocketmeta.com/hide-tweets-timeline-based-keywords-tweetmuter-tweak-43616/" rel="bookmark" title="Hide tweets from your timeline based on keywords with TweetMuter tweak"><img width="340" height="160" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/TweetMuter-tweak-340x160.jpg" alt="" title="Hide tweets from your timeline based on keywords with TweetMuter tweak"/></a></div>                            </div>
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/hide-tweets-timeline-based-keywords-tweetmuter-tweak-43616/" rel="bookmark" title="Hide tweets from your timeline based on keywords with TweetMuter tweak">Hide tweets from your timeline based on keywords with TweetMuter tweak</a></h3>

            <div class="td-module-meta-info">
                <div class="td-post-author-name"><a itemprop="author" href="http://www.pocketmeta.com/author/alexe/">Alex Kroll</a> <span>-</span> </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T14:00:44+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-module-comments"><a href="http://www.pocketmeta.com/hide-tweets-timeline-based-keywords-tweetmuter-tweak-43616/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                If you&#039;d like to make your Twitter feed a bit more relevant, without going to the extreme measure of unfollowing or completely muting too...            </div>

            
            <meta itemprop="author" content = "Alex Kroll"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/" rel="bookmark" title="Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/Get-3D-Touch-shortcuts-in-iOS-Control-Center-with-CCTButtonActions-tweak-100x70.jpg" alt="" title="Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/" rel="bookmark" title="Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak">Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T13:51:40+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alexandra Vasiliu"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/get-rounded-corners-androids-screen-43629/" rel="bookmark" title="Get rounded corners on your Android&#8217;s screen"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/How-to-get-rounded-corners-on-Android-screen-100x70.jpg" alt="" title="Get rounded corners on your Android&#8217;s screen"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/get-rounded-corners-androids-screen-43629/" rel="bookmark" title="Get rounded corners on your Android&#8217;s screen">Get rounded corners on your Android&#8217;s screen</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T12:35:13+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alexandra Vasiliu"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/darkmessages-tweak-brings-coveted-dark-theme-ios-messages-app-43574/" rel="bookmark" title="DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/DarkMessages-tweak-brings-a-dark-theme-to-iOS-Messages-app-100x70.jpg" alt="DarkMessages tweak" title="DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/darkmessages-tweak-brings-coveted-dark-theme-ios-messages-app-43574/" rel="bookmark" title="DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app">DarkMessages tweak brings the coveted &#8216;Dark Theme&#8217; to iOS Messages app</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T12:34:17+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alexandra Vasiliu"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/peek-launcher-stylish-lightweight-android-launcher-43563/" rel="bookmark" title="Peek Launcher is a stylish and lightweight Android launcher"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/Peek-Launcher-For-Android-100x70.jpg" alt="" title="Peek Launcher is a stylish and lightweight Android launcher"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/peek-launcher-stylish-lightweight-android-launcher-43563/" rel="bookmark" title="Peek Launcher is a stylish and lightweight Android launcher">Peek Launcher is a stylish and lightweight Android launcher</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-03T21:08:04+00:00" >Feb 3, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alexandra Vasiliu"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_21_589a51f27bbea = new td_block();
block_td_uid_21_589a51f27bbea.id = "td_uid_21_589a51f27bbea";
block_td_uid_21_589a51f27bbea.atts = '{"custom_title":"Most Popular","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_3157307837 td_uid_21_589a51f27bbea_rand"}';
block_td_uid_21_589a51f27bbea.td_column_number = "1";
block_td_uid_21_589a51f27bbea.block_type = "td_block_7";
block_td_uid_21_589a51f27bbea.post_count = "3";
block_td_uid_21_589a51f27bbea.found_posts = "3741";
block_td_uid_21_589a51f27bbea.header_color = "#";
block_td_uid_21_589a51f27bbea.ajax_pagination_infinite_stop = "";
block_td_uid_21_589a51f27bbea.max_num_pages = "1247";
td_blocks.push(block_td_uid_21_589a51f27bbea);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_3157307837 td_uid_21_589a51f27bbea_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Most Popular</span></h4><div id=td_uid_21_589a51f27bbea class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/top-5-free-mmorpgs-android-3433/" rel="bookmark" title="Top 5 Free MMORPGs for Android"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2014/01/bscap0008-100x70.jpg" alt="" title="Top 5 Free MMORPGs for Android"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/top-5-free-mmorpgs-android-3433/" rel="bookmark" title="Top 5 Free MMORPGs for Android">Top 5 Free MMORPGs for Android</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2014-02-01T21:31:39+00:00" >Feb 1, 2014</time><meta itemprop="interactionCount" content="UserComments:8"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Michael Black"><meta itemprop="interactionCount" content="UserComments:8"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/10-epic-hd-games-android-push-flagship-limit-5919/" rel="bookmark" title="10 Epic HD Games for Android: Push Your Flagship to the Limit"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2014/04/NOVA-3-100x70.png" alt="" title="10 Epic HD Games for Android: Push Your Flagship to the Limit"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/10-epic-hd-games-android-push-flagship-limit-5919/" rel="bookmark" title="10 Epic HD Games for Android: Push Your Flagship to the Limit">10 Epic HD Games for Android: Push Your Flagship to the...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2014-04-03T07:51:33+00:00" >Apr 3, 2014</time><meta itemprop="interactionCount" content="UserComments:4"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Dan Vlasic"><meta itemprop="interactionCount" content="UserComments:4"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/top-10-simulation-games-android-7350/" rel="bookmark" title="Top 10 Simulation Games for Android"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2014/06/10-sim-games-100x70.png" alt="" title="Top 10 Simulation Games for Android"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/top-10-simulation-games-android-7350/" rel="bookmark" title="Top 10 Simulation Games for Android">Top 10 Simulation Games for Android</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2014-06-07T16:57:21+00:00" >Jun 7, 2014</time><meta itemprop="interactionCount" content="UserComments:9"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Dan Vlasic"><meta itemprop="interactionCount" content="UserComments:9"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_22_589a51f2a48c9 = new td_block();
block_td_uid_22_589a51f2a48c9.id = "td_uid_22_589a51f2a48c9";
block_td_uid_22_589a51f2a48c9.atts = '{"custom_title":"Other Cool Stuff","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_4046511296 td_uid_22_589a51f2a48c9_rand"}';
block_td_uid_22_589a51f2a48c9.td_column_number = "1";
block_td_uid_22_589a51f2a48c9.block_type = "td_block_7";
block_td_uid_22_589a51f2a48c9.post_count = "3";
block_td_uid_22_589a51f2a48c9.found_posts = "3741";
block_td_uid_22_589a51f2a48c9.header_color = "#";
block_td_uid_22_589a51f2a48c9.ajax_pagination_infinite_stop = "";
block_td_uid_22_589a51f2a48c9.max_num_pages = "1247";
td_blocks.push(block_td_uid_22_589a51f2a48c9);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_4046511296 td_uid_22_589a51f2a48c9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Other Cool Stuff</span></h4><div id=td_uid_22_589a51f2a48c9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/review-plag-network-24288/" rel="bookmark" title="[Review] Plag** &#8211; The Network"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2015/05/plag-feat-100x70.png" alt="" title="[Review] Plag** &#8211; The Network"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/review-plag-network-24288/" rel="bookmark" title="[Review] Plag** &#8211; The Network">[Review] Plag** &#8211; The Network</a></h3>            <div class="td-module-meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-05-02T00:07:03+00:00" >May 2, 2015</time></div>                            </div>
        </div>
        <meta itemprop="author" content = "Dan Vlasic"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/google-king-app-downloads-apple-holds-money-19224/" rel="bookmark" title="Google is the king of app downloads but Apple holds the money"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2015/01/iOS-money-100x70.jpg" alt="" title="Google is the king of app downloads but Apple holds the money"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/google-king-app-downloads-apple-holds-money-19224/" rel="bookmark" title="Google is the king of app downloads but Apple holds the money">Google is the king of app downloads but Apple holds the...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-01-29T16:41:44+00:00" >Jan 29, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alexandra Vasiliu"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/review-lumena-ios-7274/" rel="bookmark" title="[Review] Lumena for iOS"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2014/06/Lumena-feat-100x70.png" alt="" title="[Review] Lumena for iOS"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/review-lumena-ios-7274/" rel="bookmark" title="[Review] Lumena for iOS">[Review] Lumena for iOS</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2014-06-03T12:18:03+00:00" >Jun 3, 2014</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Dan Vlasic"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_23_589a51f2ac696 = new td_block();
block_td_uid_23_589a51f2ac696.id = "td_uid_23_589a51f2ac696";
block_td_uid_23_589a51f2ac696.atts = '{"custom_title":"Latest","custom_url":"","header_text_color":"#","header_color":"#","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_2794032671 td_uid_23_589a51f2ac696_rand"}';
block_td_uid_23_589a51f2ac696.td_column_number = "1";
block_td_uid_23_589a51f2ac696.block_type = "td_block_7";
block_td_uid_23_589a51f2ac696.post_count = "3";
block_td_uid_23_589a51f2ac696.found_posts = "3741";
block_td_uid_23_589a51f2ac696.header_color = "#";
block_td_uid_23_589a51f2ac696.ajax_pagination_infinite_stop = "";
block_td_uid_23_589a51f2ac696.max_num_pages = "1247";
td_blocks.push(block_td_uid_23_589a51f2ac696);
</script><div class="td_block_wrap td_block_7 td_block_widget td_block_id_2794032671 td_uid_23_589a51f2ac696_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Latest</span></h4><div id=td_uid_23_589a51f2ac696 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/hide-tweets-timeline-based-keywords-tweetmuter-tweak-43616/" rel="bookmark" title="Hide tweets from your timeline based on keywords with TweetMuter tweak"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/TweetMuter-tweak-100x70.jpg" alt="" title="Hide tweets from your timeline based on keywords with TweetMuter tweak"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/hide-tweets-timeline-based-keywords-tweetmuter-tweak-43616/" rel="bookmark" title="Hide tweets from your timeline based on keywords with TweetMuter tweak">Hide tweets from your timeline based on keywords with TweetMuter tweak</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T14:00:44+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alex Kroll"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/" rel="bookmark" title="Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/01/Get-3D-Touch-shortcuts-in-iOS-Control-Center-with-CCTButtonActions-tweak-100x70.jpg" alt="" title="Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588/" rel="bookmark" title="Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak">Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T13:51:40+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alexandra Vasiliu"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.pocketmeta.com/get-rounded-corners-androids-screen-43629/" rel="bookmark" title="Get rounded corners on your Android&#8217;s screen"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://www.pocketmeta.com/wp-content/uploads/2017/02/How-to-get-rounded-corners-on-Android-screen-100x70.jpg" alt="" title="Get rounded corners on your Android&#8217;s screen"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.pocketmeta.com/get-rounded-corners-androids-screen-43629/" rel="bookmark" title="Get rounded corners on your Android&#8217;s screen">Get rounded corners on your Android&#8217;s screen</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-07T12:35:13+00:00" >Feb 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Alexandra Vasiliu"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.pocketmeta.com/"><img class="td-retina-data" src="http://www.pocketmeta.com/images/pocketmeta.png" data-retina="http://www.pocketmeta.com/images/pocketmeta.png" width="238" height="50" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>PocketMeta is the best source for mobile gaming and apps, from news and reviews to tips and guides.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pocketmeta" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+Pocketmeta/posts/" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.pinterest.com/pocketmeta/" title="Pinterest"><i class="td-icon-font td-icon-pinterest"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/pocketmeta" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://www.pocketmeta.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9"><a href="http://www.pocketmeta.com/contact-us/">Advertising</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10"><a href="http://www.pocketmeta.com/contact-us/">Contact us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; PocketMeta - Your source for mobile games, apps and guides.                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
	</div><!--close inner-wrap-->
</div><!--close td-outer-wrap-->



<!--Plugin WP Toolbar Removal 2014.0816.0392 Active - Tag 74be16979710d4c4e7c6647856088456-->

<!--Site Optimized to Speedup Control Panel Minimize Memory Consumption with Disabled Toolbar-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.1 (rara)
        Deploy mode: deploy
        
        uid: 589a51f2b36cc
    -->

    <script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/arscode-ninja-popups/js/jquery.placeholder.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/themes/pmeta/js/tagdiv_theme.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.2","language":"","remote_auth_s3":"W10= 859a201c85019a7432c01f70adf618c315ccff0c 1486508530","api_key":"QMSQDRyXiDZriLmZkHNY8T6GJ5sZqDwJ8xoB5sDWFhueCDLuNri0isBrltLCRazY","sso":{"name":"PocketMeta","button":false,"url":"http:\/\/www.pocketmeta.com\/wp-login.php","logout":"http:\/\/www.pocketmeta.com\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"43588 http:\/\/www.pocketmeta.com\/?p=43588","disqusShortname":"pocketmeta","disqusTitle":"Add 3D Touch shortcuts to Control Center with CCTButtonActions tweak","disqusUrl":"http:\/\/www.pocketmeta.com\/add-3d-touch-shortcuts-control-center-cctbuttonactions-tweak-43588\/","options":{"manualSync":false},"postId":"43588"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"pocketmeta"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://www.pocketmeta.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    td_ajax_count.td_get_views_counts_ajax("post","[43588]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.pocketmeta.com/wp-content/themes/pmeta/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.pocketmeta.com/wp-content/themes/pmeta';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>